www.alterlaa.net: Mehr als nur der Wohnpark
Logo aenet

Plauderei

Das offene Forum ohne Themenvorgabe. Viel Spaß!

Themen:

 

Internetverbindung UPC

[Mail nur bei Anmeldung], vor 3 Jahren

Hallo,

hab mal eine Frage:

wie oft habt Ihr Verbindungsprobleme mit UPC?

Bei mir ist es schon fast wöchentlich, Anruf bei UPC Signalstörungen?

Hatte früher in alter Wohnung (nicht Alterlaa) nie Probleme, wohne C8.

Wäre interessant ob es Stiegen mäßig, Blockmäßig oder den ganzen Wohnpark betrifft, wie seid Ihr zufrieden?

 

Antworten

17 Folgeantwort(en) :

[Mail nur bei Anmeldung], vor 3 Jahren

Hallo,

 

die Probleme mit UPC können viele Ursachen haben... Ein generelles Signalproblem würde ich aber ausschließen.

 

Einige Fragen:

1) Hast du ein Wireless-Modem?

2) Wo steckt das Modem bzw. hast du mehrere Dosen in der Wohnung?

3) Hast du selbstständig bzw. der Vormieter an der Verkabelung etwas verändert?

4) Liegt deine Wohnung am Anfang oder am Ende des Ganges (weit oder nah zum Lift - Ja, das könnte masgeblich sein lächelndes Smiley :)

 

Sofern du mehrere Dosen hast und die notwendigen Kabel bzw. ein Wireless-Modem (gibts kostenlos bei UPC falls du noch keines hast) würd ich mal versuchen das Modem an einer anderen Dose anzustecken. Eventuell hast du dort ein besseres Signal. Da TV und Internet in unterschiedlichen Frequenzbereichen arbeiten ist ein gutes TV-Bild kein Garant für eine gute Internetverbindung und umgekehrt...

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Hallo,

1.Hab einen Wlan Router hinter dem UPC Ubee Modem

2.nur eine Dose im Wohnzimmer

3.An der Verkabelung wurde nichts verändert.

4.Wohnung liegt am Ende des Ganges (letzte Wohnung im Norden)

 

Hab das Ubee im Tausch gegen ein Technocolor bekommen, weil es mit den UPC Wlan Router Probleme gab mit der PS3, das Technocolor konnte keinen Tunnel für die PS3 zum PSN freigeben (auch der Techniker nicht)

 

Hatte am 30.4.2014 angerufen - Telefonschleife Störung im Ihren Gebiet!?

Wennst geht dann aber flott: Ping 9ms; Down: 73,98 Mbps; Up: 7,54 Mbps

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Bleibt das Modem online oder verliert es die Verbindung (Lichterspiele)?

 

Wird das Internet nur langsam oder ist es ganz weg?

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Modem ist online, nur ist die Verbindung dann so langsam, das der Browser abbricht.

Sehr rätselhaft!?

Deswegen auch Die Frage obs vielleicht Stiegen bezogen ist, kann ja sein das es einen defekten Verteiler oder ähnliches gibt?

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Also wenn das Modem online ist würd ich mich auf meine erste Vermutung festlegen: Es liegt an deinem Router. Hatte ähnliche Probleme.

 

In der Regel sollte es helfen den Router einfach neu zu starten.

 

Sollte es zu nervig werden den Router tauschen, kann die Netgear-Produkte empfehlen, die Wirelessrouter gibts bereits ab 20,-- bei Amazon...

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Hab ich mir auch gedacht und den Rechner direkt ans Modem angehängt, keine Verbindung!

Vielleicht wirklich nur ein C8 Problem, denn es schreibt keiner der auf C8 wohnt zwinkerndes Smiley ;)

Bin neugierig wenns wieder ausfällt, letztemal am 30.4.14.

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Also es war mal so dass eine Netzwerkkarte" freigeschalten werden musste... D.h. in deinem Fall wäre der Router als Netzwerkkarte freigeschalten. D.h. wenn du dann Modem direkt mit PC verbindest verwendest du eine nicht freigeschaltene Karte.

 

Vielleicht ist eine "Manuelle" Freischaltung einer anderen Netzwerkkarte nicht mehr notwendig, ein Modemreset wird dann aber dennoch notwendig sein.

 

Wenn du das Modem statt mit dem Router direkt mit dem PC verbindest könnte es wiederrum zahlreiche andere Gründe für keine Verbindung geben... Eventuell müsstet du mal die IP-Adresse aktualiesieren im cmd-fenster mit ipconfig /release ipconfig /renew

 

Denn die IP-Adresse des PCs ist ja mit dem Router eine vom Router vergebene Netzwerk-IP (wahrscheinlich 192.168.0....). Wenn du nun aber das Modem direkt mit dem PC verbindest muss der PC die tatsächliche UPC-IP verwenden, mit der zugewiesenen Netzwerk-IP bekommst du keine Verbindung...

 

Also nachdem die Ping-Werte in Ordnung sind und das Modem die Verbindung hält bin ich mir zu 99% sicher dass der Fehler nach dem Modem liegt (also zwischen Modem und PC)

 

 

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

» Also es war mal so dass eine Netzwerkkarte"
» freigeschalten werden musste... D.h. in deinem
» Fall wäre der Router als Netzwerkkarte
» freigeschalten. D.h. wenn du dann Modem direkt mit
» PC verbindest verwendest du eine nicht
» freigeschaltene Karte.

Ich glaube, die Freischaltung des Modems hängt nicht mehr mit der MAC-Adresse zusammen.

 

Ich hab' ein Thomson-Modem, da gibt's ein Webinterface (http://192.168.0.1), mit dem man - unter anderem - nachschauen kann, ob das Modem selbst eine IP-Adresse bezogen hat.

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Ich glaub auch nicht dass es das noch gibt...

 

Kann mir aber durchaus vorstellen dass sein PC beim aktualisieren der IP zickt

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

» Kann mir aber durchaus vorstellen dass sein PC
» beim aktualisieren der IP zickt

Klar, auch möglich, deshalb sollte man erst mal klären, ob das Modem eine (WAN-)IP hat, ob DHCP oder nicht, ...

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Danke, für das Interesse.

Aber Heute in der Früh hatte ich wiedermal keine Verbindung, also Router neu gestartet- Keine Internetverbindung

Laptop Direkt ans UPC Modem mit 192.168.100.1 kommt man ins Ubee

rein- Aber keine Internetverbindung

Ubee ab und eingeschaltet- Lichtorgelspiele

Bei UPC braucht man keine Netzwerkarte mehr freischalten, war früher mal, da hatte ich die MAC im Router gespiegelt.

Warum ich jetzt hier schreiben kann, ich gehe übers Handy ins Internet zwinkerndes Smiley ;)

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

» Aber Heute in der Früh hatte ich wiedermal keine
» Verbindung, also Router neu gestartet- Keine
» Internetverbindung

Also heute früh war ein Sonderfall, da gab's nämlich tatsächlich einen UPC-Ausfall, auch bei mir auf C1.

Lt. Support-Auskunft ein Ausfall eines Verteilers 'in meiner Gegend' seit ca. 07:30, jetzt (ca. 09:30) funktioniert es wieder.

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Bei mir (auf C1) funktioniert's gut, ich hatte schon lange keinen Ausfall.

Ziemlich problematisch war damals - ist schon lange her - der Umstieg auf Top FIT. Da funktionierten zuerst die Extra-HD-Sender nicht, dann wieder das WLAN nicht ... kaum war das eine behoben, haperte es wieder am Telefon. Das hat einige Anrufe beim Support gekostet. Schlussendlich habe ich für's Telefon ein eigenes Modem bekommen, seitdem ist im Wesentlichen alles in Ordnung ... naja, mit'm Telefon gibt's ab und zu Probleme, aber da ich dieses kaum benutze, fällt's auch nicht auf, wenn's mal nicht geht.

 

Aktuell gemessene Übertragungsraten:

UPC speed test:

DL ~93.8 Mb, UL ~ 9.9 Mb

 

speedtest.net:

DL ~98.5 Mb, UL ~ 9.9 Mb

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

@wharry@gmx.net

Warum rufst du denn nicht bei der Chello Helpdesk an http://www.upc.at/kundenservice/kontakt/wien/ , die schicken wenn nötig einen Techniker bzw. gehen mit dir step by step deine config durch, alles andere hier ist doch wie Kaffee Sud lesen.

Und so nebenbei, wenn du mit dem LAN Kabel direkt vom UPC Moden auf deine Netzwerkkarte am Rechner gehst musst du sofort online sein, das mit MAC freischalten usw. gibts schon lange nicht mehr.

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Der Techniker wird aber nur dann kommen wenn das Modem Verbindungsprobleme hat. Nachdem das aber nicht der Fall ist wäre ein Technikereinsatz nur kostenpflichtig möglich.

 

UPC putzt sich (zu recht) ab wenn es kein Leitungsproblem ist...

 

Interessant wäre noch ob X-Box oder Playstation bei Ausfall bei direkter Verbindung mit dem Modem gleich online sind.

 

Dann könnte man das Problem zumindest mal auf den PC eingrenzen...

 

Ich persönlich tipp immer noch darauf dass der PC die IP-erneuerung (warum auch immer) nicht selbstständig verarbeiten kann...

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

» Wennst geht dann aber flott: Ping 9ms; Down:
» 73,98 Mbps; Up: 7,54 Mbps

 

Geht bis auf seltene kurze Ausfälle gut bei mir C3.

Vor einem Jahre gab es Probleme es kam dann jemand von UPC der die Leitungen gemessen hat es wurden alle 3 Tel.Kabel Dosen auswecheslt (die war schon seit ich das Internet im WP habe aus 1996 bzw seit Einzug in die Wohnung 1985) es wurde noch ein sogenannter Optimizer auf die Dose wo das UPC Modem hängt vorgesteckt und nun klappts bestens.

Lasse halt auch einen UPC Techniker kommen, bei mir gab es keine extra Kosten.

Antworten

[Mail nur bei Anmeldung], vor 3 Jahren

Habe seit Jahren UPC und noch nie Probleme mit UPC. Das bestrifft A7/ B4 und C5. Habe einmal für ein Jahr auf A1 gewechselt und war anschließend froh, wieder bei UPC unterschrieben zu haben.

Antworten

HTML 4.01 | Impressum